venerdì 22 agosto 2014

Comunicazione (anzi, domanda) di servizio

Ho bisogno del vostro aiuto per capire come visualizzate il mio blog.

Sto cercando di installare il widget del mio negozio su Dawanda
nella barra laterale.
Dato che lo visualizzo correttamente solo prima di eseguire il login
nel blog, mi pongo il problema di come viene visto dai visitatori.

Dunque, se lo visualizzate correttamente dovreste vedere una cosa così:


Nel riquadro sotto a quello dei contatti si deve vedere quel rettangolo
con il bordo rosso/arancio in alto e verde in basso;
passando con il mouse sopra il nome del negozio
(ora è: decoriciclo, senza la parola shop)
c'è il link alla home page del negozio,
mentre passando sulle foto, che cambiano automaticamente ogni tot secondi,
c'è il link al prodotto corrispondente.

Se lo visualizzate in modo errato invece si dovrebbe presentare così:


ossia, praticamente vuoto, soltanto con il link alla home di Dawanda.

Già che ci sono, vi chiedo anche se il carattere di scrittura che trovate 
nei miei post è quello che si vede nella foto in alto, che è quello giusto,
oppure un altro.
Lo chiedo perchè Blogger fa un po' quello che vuole; ogni tanto 
me lo propone così, ma spesso invece lo visualizza con il carattere precedente,
che è più piccolo e meno marcato.
Questa cosa succede anche dopo aver eseguito la cancellazione
 dei cookie e della cache, così come mi è stato consigliato di fare
per risolvere questo problema.

Vi rigrazio per il vostro aiuto, e per eventuali consigli a questo proposito.

Buon fine settimana.
A presto! =)



31 commenti:

  1. Sembra tutto ok.
    Ti auguro una buona serata.

    RispondiElimina
  2. lo shop è ok, non è esattamente come dici tu: l'mmagine è fissa ma funziona. saluti
    lori

    RispondiElimina
  3. Io vedo bene e le immagini scorrono, mi sembra o.k.

    RispondiElimina
  4. Io anche lo vedo bene e le immagini scorrono!
    Baci

    RispondiElimina
  5. Anche a me sembra tutto in ordine ... lo shop lo scorrimento delle immagini e il carattere
    il nome del blog nel widget è scritto in minuscolo rispetto la foto che hai messo tu nel post dove parli dei 500 post
    e la o finale a capo da sola soletta ma credo non si possa far nulla per cambiare ... buon lavoro cara Daniela ... un abbraccio giusi

    RispondiElimina
    Risposte
    1. Sì, LO SO CHE LA "O" FINALE è A CAPO SOLA SOLETTA.... PER IL MOMENTO NON RIESCO A MODIFICARE LA COSA... è GIà QUALCOSA CHE VOI LO VEDIATE BEN VISUALIZZATO.
      GRAZIE! =)

      Elimina
  6. Anche da me Dani, scorre che è una meraviglia! solo il discorso della o come ha scritto Giusy ma va bene...

    Bacioni, Laura

    RispondiElimina
  7. Scorrono e si vedono anche molto bene.
    buon weekend
    Paola

    RispondiElimina
  8. Anche io come gli altri vedo bene tutto. E hai sistemato anche il problema della o sola soletta! Tutto ok Dani!!!

    RispondiElimina
    Risposte
    1. Grazie Fabiola, mi fa piacere che la "o" sia a posto... ma non ho cambiato nulla.... ha fatto tutto da sola. =))

      Elimina
  9. Io non lo vedo ... :(
    Il carattere invece è ok.

    RispondiElimina
  10. Ciao Dani.
    A Verona, dove internet non ha problemi, vedo tutto bene.
    Qui dove ho internet scarsissimo vedo errato il negozio, come nella tua foto.
    Penso che sia un problema mio legato a internet, peró.
    Un abbraccio Maria

    RispondiElimina
  11. Ciao cara Dani...anche a me pare tutto ok. Un bacione e buon w.e. NI

    RispondiElimina
  12. Io non vedo l'immagine, il font invece mi sembra ok. Baci, Moka
    P.s: complimenti per la collana con le linguette delle lattine e la farfalla blu: di solito non apprezzo tanto i bijoux in generale, ma quella mi ha davvero colpita, è bellissimissima!!

    RispondiElimina
    Risposte
    1. Rettifico: all'inizio vedo la finestra errata, ma cliccandoci su la finestra diventa come dovrebbe, parte lo slideshow dei diversi prodotti e sono cliccabili.

      Elimina
  13. Prima non vedevo niente poi ci ho cliccato sopra e ora si vede. Ciao

    RispondiElimina
  14. Ciaoo cara Dani, a me sembra tutto ok! Anzi mi sono anche registrata :-)
    Ti abbraccio
    ciaooo

    RispondiElimina
  15. Si, è tutto ok, a me scorre anche se ho degli script bloccati, ma per DaWanda è tutto sbloccato ed anche per blogger per cui si vede tutto bene :-)
    Buon fine settimana!

    RispondiElimina
  16. E' tutto ok. Alcuni problemi però, a volte, dipendono dalle impostazioni del pc di chi legge. Un bacione ^_^

    RispondiElimina
  17. Complimenti cara Daniela, tutto perfetto a me piace così!!!
    Ciao e buon fine settimana sempre con il sorriso.
    Tomaso

    RispondiElimina
  18. confermo: tutto come hai impostato tu!
    bravissima e complimenti
    felice week end
    amelie

    RispondiElimina
  19. Io con Safari vedo tutto ok (tranne la o ma già lo sai), solo che vedo i colori invertiti, sopra verde e sotto arancio.
    Per il resto scorre e si collega ai link giusti
    Ciao
    Norma

    RispondiElimina
  20. Allora Dany ..per quanto riguarda i caratteri di scrittura li visualizzo come dovrebbero essere--Mentre per il widget del tuo negozio...io lo vedo in maniera errata , proprio come hai indicato nella foto e cioè un rettangolino con il link alla home di Dawanda...e se ci clicco sopra arrivo proprio nella home di Dawanda.
    Ma non capisco...quasi tutte vedono correttamente...io invece no.....
    Spero di esserti stata utile...Un bacione...Mirtilla

    RispondiElimina
  21. Con Chrome tutto ok a parte i colori invertiti e la solita O dispersa, non è che sia un problema di browser o di ricarica della pagina? (non sono un tecnico ma la butto lì... so che sia firefox che chrome a volte con certi siti fanno scherzi del genere)

    RispondiElimina
  22. ciao
    vedo benissimo. Buon fine settimana.

    RispondiElimina
  23. io vedo bene sia i caratteri sia il riquadro che propone i tuoi articoli :-)
    Un caro saluto

    RispondiElimina
  24. Vorrei tanto darti una mano valente , mia cara Dani..ma tra me e la tecnologia , non corre buon sangue!
    Bacio tenero!

    RispondiElimina
  25. Forse arrivo tardi, ma ti dico cosa vedo ora.
    Il riquadro è ok, ma io vedo i colori della cornice invertiti, cioè verde sopra e rosso sotto. La "o" finale risulta sotto.
    Dall'alto della mia ignoranza credo sia un problema di browser. Io uso Chrome.
    Ti dico questo perché, leggendo il blog di Ernesto, che è la mia Bibbia, ho visto che in molti casi nell'installazione dei widget ci possono essere differenze di risultati proprio in base al browser e, alcune volte, soprattutto usando Internet Explorer, i risultati proprio non ci sono.
    Aggiungo che, quando ho creato il sito della scuola materna di mio figlio, ho fatto controlli per impostare la pagina non solo con browser differenti, ma persino con schermi di tipo diverso.

    RispondiElimina
  26. Ciao Dani!
    Subito ho visto il widget come nella seconda foto (solo la scritta, senza prodotti), poi ho ricaricato la pagina ed è tutto ok.
    (sto navigando con il tablet che a volte fa fatica a caricare le pagine).
    Per il font, presumo che il problema possa essere sempre dovuto al caricamento delle pagine... È sempre stabile la tua connessione? Hai provato anche con altri dispositivi?
    A presto!
    Daniela

    RispondiElimina
  27. Ciao Daniela
    come anticipato sono passata a leggere con attenzione questo tuo post.
    Il widget di DaWanda si vede correttamente.
    Riguardo al font lo vedo come in figura. Speso però, anzi molto spesso, mi capita di vedere in molti blog che utilizzano i font "moderni" di Blogger di vedere in home il testo dei post o le voci del menu (pagine) o i titoli dei gagdet della sidebar con un font di quelli classici (Verdana, Arial, Tahoma, ecc) mentre visitando un singolo post vedo correttamente il font scelto dall'autore del blog. Secondo me dipende dalla lentezza di caricamento della pagina, io mi collego ad internet con la chiavetta e non con l'ADSL quindi ho una connessione molto lenta. Mi capita quindi di vedere prima i font classici e poi quelli moderni. Se però la pagina è molto pesante da caricare, ad esempio ci sono troppe foto o troppi gadget, allora i font moderni non vengono caricati.
    Il tuo blog comunque viene caricato abbastanza velocemente.

    RispondiElimina

Grazie per il tuo tempo dedicato a lasciarmi un commento.
La tua opinione è preziosa affinché questo blog possa migliorare.
Leggo con vero piacere tutti i messaggi; rispondo direttamente via mail a ciascuno (perchè ciò sia possibile, controlla di non essere "no-reply").
Rispondo sul blog a domande precise la cui risposta potrebbe essere utile anche per altri lettori.
Daniela

Related Posts Plugin for WordPress, Blogger...